phpMyAdmin - Error You should upgrade to MySQL 5.0.15 or later.

Forums: 

phpMyAdmin - Error

You should upgrade to MySQL 5.0.15 or later.

ini kenapa yaa master, saya kok suruh upgrade mysql??

Avatar iS

Barangkali barusan nginstall module yg butuh MySQL 5.0.15 ya?

Avatar yus

sudah bisa mas, tapi sekarang masalah sql ga bsa di import mas, gmna yaa

padahal sudah .sql

dan ini mas, saya mau tanya, kok contact, ga bsa terkirim ya pesannya???

mohon bantuannya yaa mas :)

Avatar yus

dan website saya setelah saya upload seperti ini mas jadinya

http://tes21.katvonline.com/

username : admin
password :admin

">